Error

two or more packages specified (libopencore-amrnb0 libsane-extras)