Error

two or more packages specified (libopenconnect5 libsane-extras)