Error

two or more packages specified (libopencc1 libsane-extras)