Error

two or more packages specified (libopenbabel4 libsane-extras)