Error

two or more packages specified (libopenalpr2 libsane-extras)