Error

two or more packages specified (libopenal1 libsane-extras)