Error

two or more packages specified (libopenal-data libsane-extras)