Error

two or more packages specified (libopal3.10.10 libsane-extras)