Error

two or more packages specified (libopa1 libsane-extras)