Error

two or more packages specified (liboop4 libsane-extras)