Error

two or more packages specified (libonig2 libsane-extras)