Error

two or more packages specified (libompl12 libsane-extras)