Error

two or more packages specified (libomp5 libsane-extras)