Error

two or more packages specified (libolecf1 libsane-extras)