Error

two or more packages specified (libokularcore5 libsane-extras)