Error

two or more packages specified (libokularcore1 libsane-extras)