Error

two or more packages specified (libokteta2core2 libsane-extras)