Error

two or more packages specified (libois-1.3.0v5 libsane-extras)