Error

two or more packages specified (libogre-1.9.0 libsane-extras)