Error

two or more packages specified (liboggkate1 libsane-extras)