Error

two or more packages specified (libogg0 libsane-extras)