Error

two or more packages specified (libogdi3.2 libsane-extras)