Error

two or more packages specified (libogdf-tulip-4.8-0 libsane-extras)