Error

two or more packages specified (libogdf-tulip-3.7.0 libsane-extras)