Error

two or more packages specified (libofapi0 libsane-extras)