Error

two or more packages specified (libode6 libsane-extras)