Error

two or more packages specified (libode1sp libsane-extras)