Error

two or more packages specified (libode1 libsane-extras)