Error

two or more packages specified (liboce-ocaf10 libsane-extras)