Error

two or more packages specified (liboce-foundation8 libsane-extras)