Error

two or more packages specified (libocas0 libsane-extras)