Error

two or more packages specified (libobjc4 libsane-extras)