Error

two or more packages specified (liboath0 libsane-extras)