Error

two or more packages specified (libnzb0c2a libsane-extras)