Error

two or more packages specified (libnxcl1 libsane-extras)