Error

two or more packages specified (libnvvm3 libsane-extras)