Error

two or more packages specified (libnvtt2 libsane-extras)