Error

two or more packages specified (libnvpair2 libsane-extras)