Error

two or more packages specified (libnvpair1linux libsane-extras)