Error

two or more packages specified (libnvidia-ml1 libsane-extras)