Error

two or more packages specified (libnvidia-legacy-340xx-ifr1 libsane-extras)