Error

two or more packages specified (libnvidia-legacy-340xx-cuda1-i386 libsane-extras)