Error

two or more packages specified (libnvidia-legacy-304xx-nvcuvid1 libsane-extras)