Error

two or more packages specified (libnvidia-legacy-304xx-ml1 libsane-extras)