Error

two or more packages specified (libnvidia-legacy-304xx-glcore libsane-extras)