Error

two or more packages specified (libnvidia-ifr1 libsane-extras)