Error

two or more packages specified (libnvidia-fbc1 libsane-extras)