Error

two or more packages specified (libnvidia-encode1 libsane-extras)