Error

two or more packages specified (libnvidia-eglcore libsane-extras)