Error

two or more packages specified (libnvcuvid1 libsane-extras)